문의하기

Re : genuine43

안녕하세요, 렉스소프트 입니다.

 

렉스가 정상적으로 작동하기 위해서는 R 3.6.3 버전을 설치하셔야 합니다.

다른 R 버전을 삭제하지 않아도 무방하나, R3.6.3 버전 설치 후 지속적으로 오류발생시

다른 R 버전을 삭제한 후 다시 시도 부탁드립니다.

설치하시다가 다른 문의사항이 있으면 언제든 문의해 주시기 바랍니다.

 

감사합니다.

렉스소프트 드림

답글 남기기

이메일은 공개되지 않습니다. 필수 입력창은 * 로 표시되어 있습니다.

번호
제목
작성자
날짜
조회수
374
렉스소프트
01/04
641
373
렉스소프트
12/31
582
372
leeyj1203
12/22
549
372
렉스소프트
12/22
616
370
mctoms
12/16
602
370
렉스소프트
12/22
709
369
shocho
12/08
649
369
렉스소프트
12/11
539
368
jeongah.h09
12/05
1158
368
렉스소프트
12/07
1150
367
gushkr
11/30
1034
367
렉스소프트
11/30
801
366
psy2953
11/29
888
366
렉스소프트
11/30
698
365
렉스소프트
11/23
736
364
jeongah.h09
11/21
806
363
hong2
11/20
836
363
렉스소프트
11/20
1047